مقدمة
- تظهر هذه الرسالة عندما يتم الضغط على زر "إلغاء" في النافذة المنبثقة الخاصة بمنح الإذن والتي تظهر بعد الضغط على بدء التسجيل في التطبيق المصغر.
- يمكن حل هذه المشكلة من خلال إعادة تثبيت تطبيق Mobizen.
السبب
تظهر رسالة الخطأ هذه بسبب عدم قيام المستخدم بمنح الإذن لتطبيق Mobizen بتسجيل / التقاط شاشة الجهاز المحمول.
الحل
بعد تثبيت التطبيق، قم بتشغيله والضغط على تسجيل. انقر على "البدء الآن" عندما يطلب منك منح الإذن.
ملحوظة! ماذا لو لم تظهر الرسالة؟
- إذا لم تظهر الرسالة بسبب اختيارك لخيار "لا تظهر هذه الرسالة مرة أخرى"، فيجب عليك إعادة تثبيت تطبيق Mobizen.