Einleitung
- Diese Meldung erscheint nach Drücken von „Abbrechen“ in den Pop-up-Fenstern zum Einholen von Genehmigungen. Die Fenster wiederum erscheinen nach Drücken von „Start“ zu Beginn der Aufzeichnung.
- Lösen Sie das Problem durch erneute Installation der Mobizen-App.
Ursache
Diese Fehlermeldung wird angezeigt, wenn Mobizen vom Anwender keine Berechtigung zur Aufnahme/Speicherung des mobilen Bildschirms erhält.
Lösung
Starten Sie nach Installation die App und drücken Sie AUFNAHME. Tippen Sie auf „JETZT STARTEN“, sobald um Erlaubnis nachgefragt wird.
HINWEIS! Und wenn die Meldung nicht angezeigt wird?
– Wenn die Meldung wegen des aktivierten Kästchens „Nicht mehr anzeigen“ unterdrückt wird, dann wiederholen Sie die INSTALLATION der Mobizen-App.