Descrizione
- Questo messaggio appare se è stato premuto il pulsante Annulla nella finestra pop up di concessione dell’autorizzazione, che appare dopo aver premuto il pulsante “Avvia la registrazione” all’interno del widget.
- Per risolvere questo problema, basta reinstallare l’app Mobizen.
Causa
Questo messaggio di errore appare se l’utente non ha autorizzato Mobizen a registrare / acquisire la schermata del dispositivo.
Soluzione
Una volta installata l’app, avviala e premi REGISTRA. Non appena appare la richiesta di autorizzazione, tocca Avvia ORA.
AVVISO! E se il messaggio non dovesse apparire?
- Se il messaggio non appare perché hai spuntato la casella “Non mostrare di nuovo”, allora REINSTALLA l’app Mobizen.