対応していない端末と表示される

Mobizenに対応していない端末か、Androidバージョンが 4.4 以下の端末の場合、表示されるメッセージです。

 

解決方法

 

この記事は役に立ちましたか?
1122人中946人がこの記事が役に立ったと言っています